add requirements file with Debian Squeeze versions
authorJan Dittberner <jan@dittberner.info>
Wed, 21 Nov 2012 13:47:48 +0000 (14:47 +0100)
committerJan Dittberner <jan@dittberner.info>
Wed, 21 Nov 2012 13:47:48 +0000 (14:47 +0100)
squeezereq.pip [new file with mode: 0644]

diff --git a/squeezereq.pip b/squeezereq.pip
new file mode 100644 (file)
index 0000000..165e508
--- /dev/null
@@ -0,0 +1,20 @@
+Babel==0.9.4
+Beaker==1.5.4
+FormEncode==1.2.2
+Mako==0.3.4
+MarkupSafe==0.9.2
+Paste==1.7.5.1
+PasteDeploy==1.3.3
+PasteScript==1.7.3
+Pygments==1.3.1
+Pylons==0.10
+Routes==1.12.3
+Tempita==0.4
+WebError==0.10.2
+WebHelpers==1.1
+WebOb==0.9.8
+WebTest==1.2.1
+argparse==1.1
+nose==0.11.1
+simplejson==2.1.1
+wsgiref==0.1.2